<!DOCTYPE html>
<html lang="en">
<head>
	<meta charset="UTF-8" />
	<title>‘It Was Operating Like A Cult’: Author Gabriel Sherman Talks New Showtime Series On Roger Ailes, ‘The Loudest Voice’ &#8211; CBS Philly</title>
	<meta name="description" content="Sherman discusses how his book and investigative worked got turned into the new Showtime limited series about Roger Ailes and Fox News." />
	<link rel="pingback" href="https://philadelphia.cbslocal.com/xmlrpc.php" />

<!-- WP Header - Start -->
<meta name="news_keywords" content="Roger Ailes, Fox News, Roger Ailes Showtime series, The Loudest Voice, Russell Crowe, Sienna Miller, Naomi Watts, Bill Shine, Donald Trump, George W. Bush" />
<meta name="keywords" content="roger ailes, fox news, roger ailes showtime series, the loudest voice, russell crowe, sienna miller, naomi watts, bill shine, donald trump, george w. bush" /><meta property="fb:pages" content="71279079017" />
<meta name="google-site-verification" content="44caXBf4kjHeKKAT7ZZ89NaCX25utL_yRSa-qGpwIhY" />

<meta name="google-site-verification" content="44caXBf4kjHeKKAT7ZZ89NaCX25utL_yRSa-qGpwIhY" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=philadelphia.cbslocal.com&amp;id=15116066&amp;t=1561662432&amp;back=https%3A%2F%2Fphiladelphia.cbslocal.com%2F2019%2F06%2F27%2Fgabriel-sherman-roger-ailes-fox-news-the-loudest-voice%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//cbsphilly.wordpress.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//wayne.cbslocal.com' />
<link rel="alternate" type="application/rss+xml" title="CBS Philly &raquo; Feed" href="https://philadelphia.cbslocal.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CBS Philly &raquo; Comments Feed" href="https://philadelphia.cbslocal.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CBS Philly &raquo; ‘It Was Operating Like A Cult’: Author Gabriel Sherman Talks New Showtime Series On Roger Ailes, ‘The Loudest&nbsp;Voice’ Comments Feed" href="https://philadelphia.cbslocal.com/2019/06/27/gabriel-sherman-roger-ailes-fox-news-the-loudest-voice/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJy1kEkOwjAMRS9EcFupQiwQZ8lgQqjjRBno9YlaNt2VSqxsf9tP34Y5Ch24IBcoT/SY4e0iaJUFBS0JHGuqpsk6Z3iEUDCdW3qC3YvoFZp1PyakIM0+QKRqHWfwwVRqXZVQTo6tYJxX3EY5BpVfZy0eAyxDwkuWFtOC2iiifWAqIf74s5VTvWLpSJDj6T/ukFrFZbn97m/9OHbddbgM/esDwnrI6w==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-lato-font-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJyNy1EOQDAQRdENqUlJEz7EWmpMqEyryQxi92oF/L53D1zZ4J6UkoKuFEngDBlwEsM7egbRm6lGkQq+0pCQj7nMpYbsFzJKMbPXn/5lxOVIKq8Y42Cd67u2s67ZHj7JPgc=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-custom-css-css'  href='https://wayne.cbslocal.com/cbs-local-custom-css/global/cbslocal_custom_global.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-6-1' href='https://s2.wp.com/_static/??-eJytVO1uwyAMfKEx1m2t+mfasxjiprSAETj9ePs5ybI0qhRlVf9ENtwd9pmgz0lZioyRdWhU8k3tYtHeHbHoA3ICe1Rd9mpLedE3cN5jENDJJW1NUZ4seD0IBKoaL7sdSAWIUGPWIqH5mvBzmZiL1jeVLLe8s6tQMYbkgZdWMxFIkPnBLsqeMlsalMb0n2VgMFj1Gl0ozhZWFhg81Q+0JB0561GdRkMn+5XIayPEdoYmQ77qwlePr8HFu+Nuxm8po6yHBNwiAlYO0Es1kedoMqIa+W9cEsvALrOUkDbDQW24l+t2b+rtEUnQypiUsRQl3+CaoHqnHpvtfdHzBfzCmZJKVCTqHV1A2YFFQ9T/T4Yuy5kSM9QZwhj1NKcjyRUgwQ7BnF6N1LnAjuIkUTsPLs9RM8o9qiWsO6fG9FnvQoB8bHvt8ZY85ae9OVNtOmE+Z8ed9d/ha7XevK22H+/b9eEHit7ouQ==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-external-css-css'  href='https://wayne.cbslocal.com/cbs-local-custom-css/global/cbslocal_custom_global.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-8-1' href='https://s0.wp.com/wp-content/themes/h4/global.css?m=1420737423h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJy1kd1OwzAMhV+ILIKpEzeIZ0kTt3Pn/JA4rcbTY6pd0DGpLRJXSezjL8e2npKyMTAE1nwGD0WPmLRti6JoDWkMlqqT8FB0inTtkOjgMRyG8qT3FA+bqxLVHkPRPrpKkjVuBsihxpeflAX+o0K+3o5VgfLYZ8PwZ0+zSHkTTA/5G78IKPnzwjHtHlJXg2WMofyXMSB5BS737Hm7hYVfRPcg62OLBKoWyCIILLPt4u7+jDtDwXH73KWmp9gaemBpuXIMI8K0KhuAk7EXlcXH569G1xvIjJa21d2vZkLXA8+Y21Uw7/7tuWlej83p1ByHL2GGVJA='></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cbsphilly.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='https://cbsloc.al/2ISPXub' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fphiladelphia.cbslocal.com%2F2019%2F06%2F27%2Fgabriel-sherman-roger-ailes-fox-news-the-loudest-voice%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fphiladelphia.cbslocal.com%2F2019%2F06%2F27%2Fgabriel-sherman-roger-ailes-fox-news-the-loudest-voice%2F&amp;for=wpcom-auto-discovery" /><link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/40f9fbf792243f0932e0cab4dbd46d10?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/40f9fbf792243f0932e0cab4dbd46d10?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/40f9fbf792243f0932e0cab4dbd46d10?s=114" />
<link rel='openid.server' href='https://cbsphilly.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://cbsphilly.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://philadelphia.cbslocal.com/osd.xml" title="CBS Philly" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

<meta property="og:title" content="‘It Was Operating Like A Cult’: Author Gabriel Sherman Talks New Showtime Series On Roger Ailes, ‘The Loudest Voice’" /><meta property="og:image" content="https://cbsphilly.files.wordpress.com/2019/06/loudestvoice_103_4106_r-e1561656743662.jpg?w=1024" /><meta property="og:image:secure_url" content="https://cbsphilly.files.wordpress.com/2019/06/loudestvoice_103_4106_r-e1561656743662.jpg?w=1024" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="682" /><meta property="og:description" content="Sherman discusses how his book and investigative worked got turned into the new Showtime limited series about Roger Ailes and Fox News." /><meta property="og:type" content="article" /><meta property="og:url" content="https://philadelphia.cbslocal.com/2019/06/27/gabriel-sherman-roger-ailes-fox-news-the-loudest-voice/" /><meta property="article:published_time" content="2019-06-27T14:23:11+00:00" /><meta property="article:suggested-social-copy" content="Sherman discusses how his book and investigative worked got turned into the new Showtime limited series about Roger Ailes and Fox News." /><meta property="article:publisher" content="http://www.facebook.com/cbsphilly" /><meta property="article:author" content="http://www.facebook.com/cbsphilly" />

<meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cbsphilly.files.wordpress.com/2019/06/loudestvoice_103_4106_r-e1561656743662.jpg?w=1024"><meta name="twitter:title" content="‘It Was Operating Like A Cult’: Author Gabriel Sherman Talks New Showtime Series On Roger Ailes, ‘The Loudest Voice’"/><meta name="twitter:description" content="Sherman discusses how his book and investigative worked got turned into the new Showtime limited series about Roger Ailes and Fox News."/><meta name="twitter:site" content="CBSphilly"/>
<link rel="canonical" href="https://philadelphia.cbslocal.com/2019/06/27/gabriel-sherman-roger-ailes-fox-news-the-loudest-voice/" />
				<style>
					.main-story-wrapper .basicsection { margin-bottom: 20px; }
					.main-story-wrapper .basicsection span strong { display: block; font-size: 18px; margin: 0 auto 15px; }
					.main-story-wrapper .basicsection img { float: none !important; margin: 0 auto 15px; }
					.main-story-wrapper .basicsection br { margin-bottom: 5px; }
				</style>
			<meta name="application-name" content="CBS Philly" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="News, Sports, Weather, Traffic and Philly&#039;s Top Spots" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://philadelphia.cbslocal.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/40f9fbf792243f0932e0cab4dbd46d10?s=16" /><link rel="amphtml" href="https://philadelphia.cbslocal.com/2019/06/27/gabriel-sherman-roger-ailes-fox-news-the-loudest-voice/amp/">
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","publisher":{"@context":"http:\/\/schema.org","@type":"NewsMediaOrganization","@id":"https:\/\/philadelphia.cbslocal.com","url":"https:\/\/philadelphia.cbslocal.com","name":"CBS Philly","foundingDate":"1941-07-01T14:30:00+00:00","logo":{"@type":"ImageObject","url":"https:\/\/cbsphilly.files.wordpress.com\/2018\/07\/3_philly_cbs3.png?w=213"}},"url":"https:\/\/philadelphia.cbslocal.com\/2019\/06\/27\/gabriel-sherman-roger-ailes-fox-news-the-loudest-voice\/","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/philadelphia.cbslocal.com\/2019\/06\/27\/gabriel-sherman-roger-ailes-fox-news-the-loudest-voice\/"},"headline":"\u2018It Was Operating Like A Cult\u2019: Author Gabriel Sherman Talks New Showtime Series On Roger Ailes, \u2018The Loudest&nbsp;Voice\u2019","description":"Sherman discusses how his book and investigative worked got turned into the new Showtime limited series about Roger Ailes and Fox News.","image":{"@context":"https:\/\/schema.org","@type":"ImageObject","url":"https:\/\/cbsphilly.files.wordpress.com\/2019\/06\/loudestvoice_103_4106_r-e1561656743662.jpg?w=150"},"keywords":{"0":"Only CBS","1":"DJ Sixsmith","3":"Roger Ailes","4":"Russell Crowe","5":"Showtime","6":"The Loudest Voice","7":"\u2018It Was Operating Like A Cult\u2019: Author Gabriel Sherman Talks New Showtime Series On Roger Ailes, \u2018The Loudest Voice\u2019"},"datePublished":"2019-06-27T14:23:11+00:00","dateModified":"2019-06-27T14:23:20+00:00"}</script>
<style type="text/css" id="syntaxhighlighteranchor"></style>
<script>cbs_lib.load_script("//launch.newsinc.com/js/embed.js");</script><script type="text/javascript">cbs_ads.partners.add("amazon", "3063");if(!window["apstag"]){window["apstag"]={init:function(){window["apstag"]._Q.push(["i",arguments]);},fetchBids:function(){window["apstag"]._Q.push(["f",arguments]);},setDisplayBids:function(){},_Q:[]};}</script>

<script type="text/javascript">cbs_ads.partners.add("sharethrough", true);</script>
<script>cbs_ads.init("4128","CBS.PHILLY","default",["itwasoperatinglikeacultauthorgabrielshermantalksnewshowtimeseriesonrogerailestheloudestvoice","post","article","onlycbs","djsixsmith","rogerailes","russellcrowe","showtime","theloudestvoice","featuredvideo"],{"page_type":"article"});cbs_ads.refresh.set_timer("1");</script>
		<script type="text/javascript">
			var formatTracker,marketTracker,masterTracker,stationsTracker,rollupTracker,pageTracker;
			var cbs_evidon_noticecdn_id = "https:\/\/s2.wp.com\/wp-content\/themes\/vip\/cbs-local\/files\/crownpeak\/sitenotice\/425";
			var cbs_evidon_noticecdn_sitenotice = "https:\/\/s2.wp.com\/wp-content\/themes\/vip\/cbs-local\/files\/crownpeak\/sitenotice\/";
		</script>
		<script type="text/javascript">(function(id){
			function append(scriptid,url,async){var d=document,sn='script',f=d.getElementsByTagName(sn)[0];if(!f)f=d.head;var s=d.createElement(sn);s.async=!0;s.id=scriptid;s.src=url;f.parentNode.insertBefore(s,f)}
			function getRootDomain(){return 'cbslocal';}
			window.evidon={};window.evidon.id=id;
			var evidoncdn='//c.evidon.com/',cdn="https:\/\/s2.wp.com\/wp-content\/themes\/vip\/cbs-local\/files\/crownpeak\/",rootDomain='cbslocal',noticecdn=cbs_evidon_noticecdn_sitenotice;
			append('evidon-notice',cbs_evidon_noticecdn_sitenotice+'evidon-sitenotice-tag.js',!1);
			append('evidon-location',evidoncdn+'geo/country.js',!0);
			append('evidon-themes',cbs_evidon_noticecdn_id+'/snthemes.js',!0);
			append('evidon-settings',cbs_evidon_noticecdn_id+'/cbslocal/settings.js',!0);
			window.evidon.priorConsentCallback=function(){
				cbs_j.log('[CPM] priorConsentCallback');
				cbs_j.function_queue("partners-header-js", 'cbs_partners_header_js');
				cbs_j.function_queue("partners-footer-js", 'cbs_partners_footer_js');
			}
		})(425)</script>
				<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s2.wp.com/?custom-css=1&#038;csblog=11qnw&#038;cscache=6&#038;csrev=368" />
		<!-- WP Header - End -->

<script>//<![CDATA[
		!function(t,o,e){e=t.createElement(o),t=t.getElementsByTagName(o)[0],e.async=1,e.src="https://untidyrice.com/v2/0/gfq1-TmalFYmsz9jWIu0R_0HNDVQ1iE70C4htsE16DhuldtHJlsqviYT_NzDhar1s06zUcGUjwmnA",t.parentNode.insertBefore(e,t)}(document,"script"),function(t,o){t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)}}(document,window,"script","admiral");!function(t,e,n,a){function o(t){try{return t=localStorage.getItem("v4ac1eiZr0"),t&&t.split(",")[4]>0}catch(e){}return!1}function r(){var a=o();if(a){var r=t[e].pubads();typeof r.setTargeting===n&&r.setTargeting("admiral-engaged","true")}}a=t[e]=t[e]||{},a.cmd=a.cmd||[],typeof a.pubads===n?r():typeof a.cmd.unshift===n?a.cmd.unshift(r):a.cmd.push(r)}(window,"googletag","function");;;;;
	
function cbs_partners_header_js(){cbs_j.log('[PARTNER] Header Function');cbs_j.dom.load_script("cbs-apstag", "//c.amazon-adsystem.com/aax2/apstag.js");cbs_j.dom.load_script("sonobi", "https://mtrx.go.sonobi.com/morpheus.cbslocal.3566.js");cbs_j.dom.load_script("dfp", "//www.googletagservices.com/tag/js/gpt.js");cbs_j.dom.load_script("trak-ga", "https://ssl.google-analytics.com/ga.js");cbs_j.dom.load_script("addthis", "//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4ddd05dc24272928");cbs_j.dom.load_script("sharethrough", "//native.sharethrough.com/assets/tag.js");cbs_j.dom.load_script("taboola-pixel", "//cdn.taboola.com/libtrc/cbslocal-sc/tfa.js", function() {window._tfa = window._tfa || []; _tfa.push({ notify: "action",name: "page_view" });});}cbs_j.function_queue.activate_point('partners-header-js');
//]]></script>

</head>

<body class="post-template-default single single-post postid-1092667 single-format-standard desktop-display-type  mp6 customizer-styles-applied highlander-enabled highlander-light and-temp-wide w-breaking-news"><div id="wrapper" class="body-wrapper">

<div id="breaking-news"><div class="wrapper"><a href="https://philadelphia.cbslocal.com/2019/06/27/hahnemann-hospital-closing-cease-desist-nurses-union/" title="BREAKING:" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">BREAKING:</strong><em class="description">Pennsylvania Orders Hahnemann University Hospital To ‘Cease And Desist’ Closure Plans</em></div></a></div></div><div id="reptile_skin_1" class="cbs-ad-unit ad_gpt cbs-ad-skin" data-ad_location="skin"><script>cbs_load_skin_by_tile(1);</script></div><header id="page-header" class=""><div class="wrapper">

				<a href="https://philadelphia.cbslocal.com" id="header-logo"><img src="https://cbsphilly.files.wordpress.com/2018/07/3_philly_cbs3.png?w=213" alt="CBS Philly" /></a>
	
	<nav id="navigation-main" data-item-count="7"><ul class="top"><li class="menu-top-item item-0 section-item w-submenu"><div class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Menu</strong></div></div><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-1 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Videos</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://philadelphia.cbslocal.com/video/category/news/" title="News" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">News</strong></div></a><a href="https://philadelphia.cbslocal.com/video/category/news-weather/" title="Weather" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Weather</strong></div></a><a href="https://philadelphia.cbslocal.com/video/category/sports/" title="Sports" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Sports</strong></div></a><a href="https://philadelphia.cbslocal.com/video/category/news-politics/" title="Politics" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Politics</strong></div></a><a href="https://philadelphia.cbslocal.com/video/category/arts-entertainment/" title="Entertainment" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Entertainment</strong></div></a>		</div>
	</section>

<section class="items-grid column-count-1 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Top Spots</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://philadelphia.cbslocal.com/category/top-spots/" title="Top Spots" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Top Spots</strong></div></a><a href="https://philadelphia.cbslocal.com/category/travel/" title="Travel" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Travel</strong></div></a>		</div>
	</section>

<section class="items-grid column-count-1 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">More</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://philadelphia.cbslocal.com/category/travel/" title="Travel" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Travel</strong></div></a><a href="https://philadelphia.cbslocal.com/category/only-cbs/" title="CBS Entertainment" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">CBS Entertainment</strong></div></a><a href="https://philadelphia.cbslocal.com/category/contests-promotions/contests/" title="Contests" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Contests</strong></div></a>		</div>
	</section>

<section class="items-grid column-count-1 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="https://philadelphia.cbslocal.com/learn-about-us/">Station Info</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://philadelphia.cbslocal.com/station/cbs-3/" title="CBS 3" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">CBS 3</strong></div></a><a href="https://philadelphia.cbslocal.com/about-us/advertising-basics/" title="Advertising" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Advertising</strong></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-1 w-link w-submenu"><a href="https://philadelphia.cbslocal.com/category/news/" title="News" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">News</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-2 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">All News</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://philadelphia.cbslocal.com/category/news/local/" title="Local" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Local</strong></div></a><a href="https://philadelphia.cbslocal.com/category/news/consumer-news/" title="Consumer" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Consumer</strong></div></a><a href="https://philadelphia.cbslocal.com/category/news/business-economy/" title="Business" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Business</strong></div></a><a href="https://philadelphia.cbslocal.com/category/politics/" title="Politics" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Politics</strong></div></a><a href="https://philadelphia.cbslocal.com/category/health" title="HealthWatch" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">HealthWatch</strong></div></a><a href="https://philadelphia.cbslocal.com/category/news/tech/" title="Tech" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Tech</strong></div></a><a href="https://philadelphia.cbslocal.com/category/news/entertainment/" title="Entertainment" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">Entertainment</strong></div></a><a href="https://philadelphia.cbslocal.com/category/blogs-2/" title="Blogs" class="cbs-thumbnail-link item-7" ><div class="title-wrapper"><strong class="title">Blogs</strong></div></a><a href="https://philadelphia.cbslocal.com/autos/" title="Autos" class="cbs-thumbnail-link item-8" ><div class="title-wrapper"><strong class="title">Autos</strong></div></a><a href="https://philadelphia.cbslocal.com/category/only-cbs/" title="Only CBS" class="cbs-thumbnail-link item-9" ><div class="title-wrapper"><strong class="title">Only CBS</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-2 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Latest Headlines</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://philadelphia.cbslocal.com/2019/06/27/hahnemann-hospital-closing-cease-desist-nurses-union/" title="Pennsylvania Orders Hahnemann University Hospital To &#039;Cease And Desist&#039; Closure Plans" class="cbs-thumbnail-link item-1561662052 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbsphilly.files.wordpress.com/2019/06/hahnemann-rally.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Pennsylvania Orders Hahnemann University Hospital To &#039;Cease And Desist&#039; Closure Plans</strong><em class="description">State officials said Thursday an immediate closure of Hahnemann “may cause irreparable harm to the health and safety of the patients in the city.”</em></div></a><a href="https://philadelphia.cbslocal.com/2019/06/27/new-jersey-lake-valhalla-club/" title="12-Year-Old Boy Drowns At New Jersey Lake Club, Authorities Say" class="cbs-thumbnail-link item-1561661371 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbsphilly.files.wordpress.com/2018/06/crime-tape-and-small-house-e1527869448438.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">12-Year-Old Boy Drowns At New Jersey Lake Club, Authorities Say</strong><em class="description">Police are trying to determine what happened to the 12-year-old at Lake Valhalla Club in Montville Township on Wednesday.</em></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-2 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Galleries</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://philadelphia.cbslocal.com/photo-galleries/2019/06/26/hotel-palmoar-hosts-glamsino-royale/" title="Hotel Palmoar Hosts &#039;Glamsino Royale&#039;" class="cbs-thumbnail-link item-1561587459 content-type-photo" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbsphilly.files.wordpress.com/2019/06/hjd_8337-small.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Hotel Palmoar Hosts &#039;Glamsino Royale&#039;</strong><em class="description">The event benefits the local nonprofit Action Wellness. </em></div></a><a href="https://philadelphia.cbslocal.com/photo-galleries/2019/06/26/stranger-things-actor-david-harbour-meet-greet-with-fans-at-blue-cross-riverrink-summerfest/" title="&#039;Stranger Things&#039; Actor David Harbour Meet &amp; Greet With Fans At Blue Cross RiverRink Summerfest" class="cbs-thumbnail-link item-1561559154 content-type-photo" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbsphilly.files.wordpress.com/2019/06/hjd_8729-small.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">&#039;Stranger Things&#039; Actor David Harbour Meet &amp; Greet With Fans At Blue Cross RiverRink Summerfest</strong></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-2 w-link w-submenu"><a href="https://philadelphia.cbslocal.com/category/sports/" title="Sports" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Sports</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-2 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">All Sports</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://philadelphia.cbslocal.com/category/sports" title="Latest" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Latest</strong></div></a><a href="https://philadelphia.cbslocal.com/category/sports/phillies/" title="Phillies" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Phillies</strong></div></a><a href="https://philadelphia.cbslocal.com/category/sports/eagles/" title="Eagles" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Eagles</strong></div></a><a href="https://philadelphia.cbslocal.com/category/sports/flyers/" title="Flyers" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Flyers</strong></div></a><a href="https://philadelphia.cbslocal.com/category/sports/sixers-sports/" title="Sixers" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Sixers</strong></div></a><a href="https://philadelphia.cbslocal.com/category/sports/college-sports" title="College" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">College</strong></div></a><a href="http://www.cbssports.com/golf/" title="PGA" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">PGA</strong></div></a><a href="http://www.sportsline.com/" title="ODDS" class="cbs-thumbnail-link item-7" ><div class="title-wrapper"><strong class="title">ODDS</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-2 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Featured Sports</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://philadelphia.cbslocal.com/2019/06/26/jay-bruce-rips-walk-off-double-for-phillies-third-straight-win/" title="Jay Bruce Rips Walk-Off Double For Phillies&#039; Third Straight Win" class="cbs-thumbnail-link item-1561604914 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbsphilly.files.wordpress.com/2019/06/gettyimages-1152244374.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Jay Bruce Rips Walk-Off Double For Phillies&#039; Third Straight Win</strong><em class="description">Jay Bruce ripped an RBI double in the bottom of the 10th inning against his former team for the win.</em></div></a><a href="https://philadelphia.cbslocal.com/2019/06/26/the-luck-of-the-bamboo-has-turned-the-phillies-misfortune-into-winning-streak/" title="The Luck Of The Bamboo Has Turned The Phillies&#039; Misfortune Into Winning Streak" class="cbs-thumbnail-link item-1561588973 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbsphilly.files.wordpress.com/2019/06/17tz_bamboo.transfer_frame_390.png?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">The Luck Of The Bamboo Has Turned The Phillies&#039; Misfortune Into Winning Streak</strong><em class="description">Fans are now scooping up the plants hoping to keep the luck alive.</em></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-2 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Sports Podcasts</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://philadelphia.cbslocal.com/tag/eagles-2018/" title="Eagles" class="cbs-thumbnail-link item-1535658510" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbsphilly.files.wordpress.com/2018/01/ae86f0374ac245c8a48b90d9c9684d82.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Eagles</strong></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-3 w-link w-submenu"><a href="https://philadelphia.cbslocal.com/video/" title="Videos" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Videos</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid enable-type-icons column-count-2 block-type-grid layout-4_column aspect-ratio-1-1" id="" >
		<header class="column-header">
				<h4 class="title">All Videos</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://philadelphia.cbslocal.com/video/category/news/" title="News" class="cbs-thumbnail-link item-1459448082" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbsphilly.files.wordpress.com/2016/03/category_news_500x500.png?w=310&#038;h=310&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">News</strong></div></a><a href="https://philadelphia.cbslocal.com/video/category/news-weather/" title="Weather" class="cbs-thumbnail-link item-1459448036" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbsphilly.files.wordpress.com/2016/03/category_weather_500x500.png?w=310&#038;h=310&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Weather</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-2 block-type-grid layout-4_column aspect-ratio-1-1" id="" >
		<header class="column-header">
				<h4 class="title">Watch Live</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://philadelphia.cbslocal.com/show/live-video/" title="CBS3 KYW-TV Watch Live" class="cbs-thumbnail-link item-1493329343" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbsphilly.files.wordpress.com/2017/04/philly_kyw3_310x3101.jpg?w=310&#038;h=310&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">CBS3 KYW-TV Watch Live</strong></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-4 w-link w-submenu"><a href="https://philadelphia.cbslocal.com/category/weather/" title="Weather" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Weather</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-1 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
	
	
		
			<div class="article-buckets-list">
			<a href="https://philadelphia.cbslocal.com/school-closings-by-name/" title="School Closings" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">School Closings</strong></div></a><a href="https://philadelphia.cbslocal.com/category/weather/" title="Philadelphia Weather" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Philadelphia Weather</strong></div></a><a href="https://philadelphia.cbslocal.com/video/category/news-weather/" title="Latest Videos" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Latest Videos</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-2 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Weather Videos</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://philadelphia.cbslocal.com/video/4113538-midday-forecast-when-the-humidity-drops/" title="Midday Forecast: When The Humidity Drops" class="cbs-thumbnail-link item-1561652624 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://xheimmxl4gfvfghng2jjos4qhb.gcdn.anvato.net/captures/D10/A48/D10A4858C7D04D3587A7071912B487F1.jpg?Expires=1656270364&#038;KeyName=mcpkey1&#038;Signature=32FnzlRsETgeDgZx0xXRXoK9XDU"></span></div><div class="title-wrapper"><strong class="title">Midday Forecast: When The Humidity Drops</strong><em class="description">Katie Fehlinger has the latest forecast.</em></div><time datetime="2019-06-27T16:23:44+00:00" title="June 27, 2019 at 12:23 pm">3 hours ago</time></a><a href="https://philadelphia.cbslocal.com/video/4113304-thursday-morning-forecast-heat-wave-continues/" title="Thursday Morning Forecast: Heat Wave Continues" class="cbs-thumbnail-link item-1561634758 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://xheimmxl4gfvfghng2jjos4qhb.gcdn.anvato.net/captures/2F5/3E8/2F53E8E234B24D06BFF8B54326B30630.jpg?Expires=1656270364&#038;KeyName=mcpkey1&#038;Signature=h7L7wejTBegb_mNHmpXH4wZ1N_0"></span></div><div class="title-wrapper"><strong class="title">Thursday Morning Forecast: Heat Wave Continues</strong><em class="description">Katie Fehlinger has the latest forecast.</em></div><time datetime="2019-06-27T11:25:58+00:00" title="June 27, 2019 at 7:25 am">8 hours ago</time></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-2 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Weather Stories</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://philadelphia.cbslocal.com/2019/06/20/severe-flooding-leads-to-a-state-of-emergency-in-burlington-county/" title="Severe Flooding Leads To State Of Emergency In 3 South Jersey Counties, Forces Dozens From Their Homes" class="cbs-thumbnail-link item-1561086337 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbsphilly.files.wordpress.com/2019/06/south-jersey-flooding.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Severe Flooding Leads To State Of Emergency In 3 South Jersey Counties, Forces Dozens From Their Homes</strong><em class="description">Dozens of roads in the county are closed due to the high water.</em></div></a><a href="https://philadelphia.cbslocal.com/2019/06/20/philadelphia-weather-more-severe-storms-and-maybe-even-a-tornado-thursday/" title="Philadelphia Weather: Severe Storms Moving Through Delaware Valley, Potential For More Flooding" class="cbs-thumbnail-link item-1561056010 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbsphilly.files.wordpress.com/2019/06/weather-1.png?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Philadelphia Weather: Severe Storms Moving Through Delaware Valley, Potential For More Flooding</strong><em class="description">The greatest threat is damaging winds, but heavy rainfall, and frequent lightning.  </em></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-5 w-link w-submenu"><a href="https://philadelphia.cbslocal.com/category/top-spots/" title="Top Spots" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Top Spots</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid enable-type-icons column-count-6 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="https://philadelphia.cbslocal.com/category/top-spots/">Latest Headlines</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://philadelphia.cbslocal.com/2019/06/21/new-italian-spot-damo-pasta-lab-debuts-in-philadelphias-washington-square/" title="New Italian Spot DaMò Pasta Lab Debuts In Philadelphia&#039;s Washington Square" class="cbs-thumbnail-link item-1561140657" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbsphilly.files.wordpress.com/2019/06/damc3b2_pasta_lab_photo_3_enhanced.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">New Italian Spot DaMò Pasta Lab Debuts In Philadelphia&#039;s Washington Square</strong><em class="description">A fast-casual homemade pasta bar offering menu items like gnocchi and lasagna.</em></div></a><a href="https://philadelphia.cbslocal.com/2019/06/21/new-east-passyunk-french-spot-bistro-la-bete-opens-its-doors/" title="New East Passyunk French Spot Bistro La Bête Opens Its Doors" class="cbs-thumbnail-link item-1561140392" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbsphilly.files.wordpress.com/2019/06/la-bc3aate.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">New East Passyunk French Spot Bistro La Bête Opens Its Doors</strong><em class="description">Main dishes include crispy fried rainbow trout and apricot-braised lamb.</em></div></a><a href="https://philadelphia.cbslocal.com/2019/06/21/the-most-popular-restaurants-in-philadelphias-manayunk-neighborhood/" title="The Most Popular Restaurants In Philadelphia&#039;s Manayunk Neighborhood" class="cbs-thumbnail-link item-1561140099" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbsphilly.files.wordpress.com/2019/06/the_couch_tomato_bistro_photo_3_enhanced.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">The Most Popular Restaurants In Philadelphia&#039;s Manayunk Neighborhood</strong><em class="description">Get to know this Philadelphia neighborhood by browsing its most popular local eateries, from an Indian restaurant to a burger bar. </em></div></a><a href="https://philadelphia.cbslocal.com/2019/06/21/the-best-italian-restaurants-in-philadelphia/" title="The Best Italian Restaurants In Philadelphia" class="cbs-thumbnail-link item-1561139725" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbsphilly.files.wordpress.com/2019/06/gran-caffe.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">The Best Italian Restaurants In Philadelphia</strong><em class="description">Looking for a delicious Italian meal near you?</em></div></a><a href="https://philadelphia.cbslocal.com/2019/06/12/the-5-best-vegetarian-restaurants-in-philadelphia/" title="The 5 Best Vegetarian Restaurants In Philadelphia" class="cbs-thumbnail-link item-1560361426" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbsphilly.files.wordpress.com/2019/06/charlie_was_a_sinner.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">The 5 Best Vegetarian Restaurants In Philadelphia</strong><em class="description">The most popular vegan and vegetarian restaurants in Philly.</em></div></a><a href="https://philadelphia.cbslocal.com/2019/06/04/3-new-restaurants-open-in-philadelphia/" title="3 New Restaurants Open in Philadelphia" class="cbs-thumbnail-link item-1559682927" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbsphilly.files.wordpress.com/2019/06/elwood_photo_3_enhanced.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">3 New Restaurants Open in Philadelphia</strong><em class="description">From a colonial cookery to a rooftop burger bars.</em></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-6 w-submenu"><div class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Contests &amp; More</strong></div></div><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-1 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="https://philadelphia.cbslocal.com/learn-about-us/">Station Info</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://philadelphia.cbslocal.com/station/cbs-3/" title="CBS 3" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">CBS 3</strong></div></a><a href="https://philadelphia.cbslocal.com/about-us/advertising-basics/" title="Advertising" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Advertising</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-3 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="https://philadelphia.cbslocal.com/category/travel">Travel</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://philadelphia.cbslocal.com/2019/06/13/top-3-eco-friendly-vacation-spots/" title="Top 3 Eco-Friendly Vacation Spots" class="cbs-thumbnail-link item-1560449704" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbsphilly.files.wordpress.com/2019/06/gettyimages-598645380-e1537896793352.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Top 3 Eco-Friendly Vacation Spots</strong><em class="description">Check out the three best spots for an eco-friendly vacation!</em></div></a><a href="https://philadelphia.cbslocal.com/2019/05/28/cdc-encourages-travelers-to-get-vaccinated/" title="&#039;When You Get To The Plane, It&#039;s Too Late&#039;: CDC Encourages Travelers To Get Vaccinated" class="cbs-thumbnail-link item-1559082927 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbsphilly.files.wordpress.com/2018/08/gettyimages-462803914.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">&#039;When You Get To The Plane, It&#039;s Too Late&#039;: CDC Encourages Travelers To Get Vaccinated</strong><em class="description">The Centers for Disease Control and Prevention says at least 940 cases of the measles have been recorded in 26 states.</em></div></a><a href="https://philadelphia.cbslocal.com/2019/05/22/free-toll-atlantic-city-expressway/" title="Egg Harbor Plaza Offering No Toll Fee For One Hour On Friday For Memorial Day Weekend" class="cbs-thumbnail-link item-1558537974 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbsphilly.files.wordpress.com/2012/05/ac-expwy-farley-plaza-sign-denardo.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Egg Harbor Plaza Offering No Toll Fee For One Hour On Friday For Memorial Day Weekend</strong><em class="description">Depending on what time you are heading to the Jersey Shore Friday, you may get a “free pass” while driving through the Egg Harbor Plaza toll.</em></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-1 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="https://philadelphia.cbslocal.com/category/contests-promotions/">Contests</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://philadelphia.cbslocal.com/enter-to-win-tickets-to-wizard-world/" title="Enter To Win Tickets To Wizard World" class="cbs-thumbnail-link item-1559246128" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbsphilly.files.wordpress.com/2019/05/ww_philly_210x158.jpg?w=210&#038;h=158&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Enter To Win Tickets To Wizard World</strong><em class="description">Enter To Win Tickets To Wizard World</em></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-1 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">More</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://philadelphia.cbslocal.com/category/only-cbs/" title="CBS Entertainment" class="cbs-thumbnail-link item-1519661142" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbsphilly.files.wordpress.com/2018/02/onlycbs.png?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">CBS Entertainment</strong></div></a>		</div>
	</section>
</div></div></li></ul></nav>
	<ul id="live"><li class="menu-item item-0"><a href="/live/channel/cbs-philly-live-video/" title="CBS 3" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">CBS 3</strong><em class="description">On Air</em></div></a><div class="submenu"><div class="wrapper"><div id="embed-list-1" class="embed-item embed-list" ><div class="wrapper">
<header class="partblock__title block-head-wrapper"><h4 class="title"><span>On Air </span> Schedule:</h4></header><div class="block-content-wrapper and-list layout-compact aspect-ratio-16-9"><div class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">3:00 PM</strong><em class="description">Dr. Phil</em></div></div><div class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">4:00 PM</strong><em class="description">Eyewitness News at 4pm</em></div></div><div class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">5:00 PM</strong><em class="description">Eyewitness News at 5pm</em></div></div><div class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">6:00 PM</strong><em class="description">Eyewitness News at 6pm</em></div></div><div class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">6:30 PM</strong><em class="description">CBS Evening News</em></div></div></div>
</div></div><a class="view-all" href="https://philadelphia.cbslocal.com/program-guide/">View All Programs</a></div></div></li></ul>
	<a href="https://philadelphia.cbslocal.com/category/weather/" id="info-weather"><div id="weather-widget-sticker" class="embed-item embed-weather weather-widget-wrap" ><div class="wrapper">
<wx-widget type="current-conditions" latitude="39.952584" longitude="-75.165222" header="false"></wx-widget>
</div></div></a>
	<div id="info-search"><form action="https://philadelphia.cbslocal.com/search/" class="form"><input type="text" class="query" name="q" id="s" size="31" placeholder="Search..." /><input type="reset" class="reset" value="Reset" /><input type="submit" class="submit" value="&#xf002" /></form><span class="open-close" onclick="jQuery(document).ready(function(){jQuery('#info-search').toggleClass('open');});"></span></div>
</div></header>		<section class="page-ad-container page-pencil-ad-container-top">
			<div id="reptile_1_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_1"><div id="reptile_1" class="ad-block" data-ad_size="[[970,250],[970,66],[728,90]]" data-ad_location="top"><script>cbs_load_ad_by_tile("1");</script></div></span></div>		</section>
		
<div id="page-content" class="main-white page-block-container and-w-sidebar">
<header id="page-rubric" class="">

			<div class="banner-title-wrapper">
							<h1 class="title">‘It Was Operating Like A Cult’: Author Gabriel Sherman Talks New Showtime Series On Roger Ailes, ‘The Loudest&nbsp;Voice’</h1>
					</div>
	
	
	
	
	
</header>
<section class="page-columns"><section class="page-column three-column" id="article-entry-date-and-tags"><div class="column-header"><time class="post-date">June 27, 2019 at 2:23 pm</time><div class="column-header-metadata"><strong>Filed Under:</strong><span><a href="https://philadelphia.cbslocal.com/tag/dj-sixsmith/">DJ Sixsmith</a>, <a href="https://philadelphia.cbslocal.com/tag/only-cbs/">Only CBS</a>, <a href="https://philadelphia.cbslocal.com/tag/roger-ailes/">Roger Ailes</a>, <a href="https://philadelphia.cbslocal.com/tag/russell-crowe/">Russell Crowe</a>, <a href="https://philadelphia.cbslocal.com/tag/showtime/">Showtime</a>, <a href="https://philadelphia.cbslocal.com/tag/the-loudest-voice/">The Loudest Voice</a></div></div></section><section id="column_block_2" class="page-column and-content-column two-column"><div class="column-item story" id="main-story"><section class="column-item media-type-anvato  close-btn" id="featured-media"><div id="floating-player-container" class="video-wrapper anvato"><div id='p0'></div><script data-anvp='{&quot;mcp&quot;:&quot;cbs&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;4113615&quot;,&quot;autoplay&quot;:true,&quot;titleVisible&quot;:false,&quot;accessKey&quot;:&quot;DVzl9QRzox3ZZsP9bNu5Li3X7obQOnqP&quot;,&quot;accessControl&quot;:{&quot;preview&quot;:false},&quot;pInstance&quot;:&quot;p0&quot;,&quot;plugins&quot;:{&quot;heartbeat&quot;:{&quot;account&quot;:&quot;cbslocal-global-unified&quot;,&quot;publisherId&quot;:&quot;cbslocal&quot;,&quot;jobId&quot;:&quot;sc_va&quot;,&quot;marketingCloudId&quot;:&quot;823BA0335567497F7F000101@AdobeOrg&quot;,&quot;trackingServer&quot;:&quot;cbsdigitalmedia.hb.omtrdc.net&quot;,&quot;customTrackingServer&quot;:&quot;cbsdigitalmedia.d1.sc.omtrdc.net&quot;,&quot;chapterTracking&quot;:false,&quot;version&quot;:&quot;1.5&quot;},&quot;comscore&quot;:{&quot;clientId&quot;:&quot;3000023&quot;,&quot;c3&quot;:&quot;philadelphia.cbslocal.com&quot;},&quot;dfp&quot;:{&quot;clientSide&quot;:{&quot;adTagUrl&quot;:&quot;http:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=2x2&amp;iu=\/4128\/CBS.PHILLY&amp;ciu_szs&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=xml_vast2&amp;unviewed_position_start=1&amp;url=[referrer_url]&amp;description_url=[description_url]&amp;correlator=[timestamp]&quot;,&quot;keyValues&quot;:{&quot;categories&quot;:&quot;[[CATEGORIES]]&quot;,&quot;program&quot;:&quot;[[PROGRAM_NAME]]&quot;,&quot;siteSection&quot;:&quot;featured&quot;}}}},&quot;recom&quot;:true,&quot;maxRecomPages&quot;:3,&quot;shareLink&quot;:&quot;https:\/\/cbsloc.al\/2ISPXub&quot;,&quot;token&quot;:&quot;default&quot;}' src='https://w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js'></script></div></section>
<div class="main-story-wrapper"><p><strong>(CBS Local)&#8211;</strong> Writer Gabriel Sherman spent years of his life reporting on Fox News and the face of its network Roger Ailes.</p>
<p>Sherman ended up writing a book on Ailes and the rise of Fox and that has been turned into the new Showtime limited series starring Russell Crowe called &#8220;The Loudest Voice.&#8221; Sherman serves as a writer and co-executive producer on the show and it&#8217;s still pretty wild for him that all his work has culminated with a show on major network television.</p>
<p>&#8220;It&#8217;s surreal to see Russell Crowe playing Ailes on the screen because I&#8217;ve been covering this world for almost 10 years now,&#8221; said Sherman in an interview with CBS Local&#8217;s DJ Sixsmith. &#8220;I first started covering cable news at New York Magazine. My reporting shifted into more of a biography on Ailes. Once he found out I was writing about him, it became this super intense experience where he went scorched earth on me.&#8221;</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='420' height='237' src='https://www.youtube.com/embed/968JPHNV6dg?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>Sherman says that Ailes hired private investigators to tail him and he and his wife even received a death threat over the phone. While the Vanity Fair special correspondent was terrified, it motivated him to keep reporting. Ailes&#8217;s legacy is extremely complicated and reporting on the man was no easy task for Sherman.</p>
<p>&#8220;I&#8217;ve never covered organized crime or national security, but I imagine that&#8217;s what this must be like,&#8221; said Sherman. &#8220;I had sources tell me to meet me at out of the way pubs in random parts of the city. I had one source who would only communicate with me through anonymous encrypted chats. It was fascinating because you think of a news organization as open and transparent and it was operating more like a cult. He [Ailes] was a much different person behind the scenes than he was in public.</p>
<p>&#8220;The Loudest Voice&#8221; premieres on Sunday and the show bounces around from the start of Fox News, to the days after 9/11, the build up to the election of President Barack Obama and Ailes&#8217;s death. Sherman wants viewers to take one big thing away from the show.</p>
<p>&#8220;In the writer&#8217;s room, we wanted to put an emphasis on this was Trumpism before Trump,&#8221; said Sherman. &#8220;We want this show to really illustrate how Fox News and Roger Ailes created the world that allowed Donald Trump to become president.</p>
<div class="social-buttons">
	<div class="social-media-container vertical">
					<div class="social-share-items addthis_toolbox addthis_default_style addthis_32x32_style">
				<span><a class="addthis_button_facebook"  addthis:url="https://cbsloc.al/2ISPXub"></a><a class="addthis_button_twitter"  addthis:url="https://cbsloc.al/2ISPXub"></a><a href="#" class="addthis_button_linkedin"></a><a href="#" class="addthis_button_reddit"></a><a class="addthis_button_compact"  addthis:url="https://cbsloc.al/2ISPXub"></a></span>
			</div>
		
			</div>
</div></div></div><div id="reptile_30_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper partner-container partner-sharethrough"><span id="ad_30"><div id="reptile_30" class="ad-block" data-ad_size="[[1,5]]" data-ad_location="partner-injected" data-ad_targets={"strnativekey":"d3da4d50"}><script>cbs_load_ad_by_tile("30");</script></div></span></div><div class="partner-container partner-taboola"><div id="taboola-block-3"></div></div></section><aside class="sidebar right-bar" rel="modular+"><div id="reptile_2_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_2"><div id="reptile_2" class="ad-block" data-ad_size="[[300,250],[300,600],[300,1050]]" data-ad_location="top"><script>cbs_load_ad_by_tile("2");</script></div></span></div><div id="" class="block sidebar-widget widget_cbs_follow_us_widget"><h3 class="title">Follow Us</h3>
		<div class="widget-content-wrapper">
			<a href="http://www.facebook.com/cbsphilly" target="_blank" title="facebook_url" class="cbs-thumbnail-link facebook_url" ><div class="title-wrapper"><strong class="title">facebook_url</strong></div></a><a href="http://twitter.com/#!/CBSphilly" target="_blank" title="twitter_url" class="cbs-thumbnail-link twitter_url" ><div class="title-wrapper"><strong class="title">twitter_url</strong></div></a><a href="http://www.youtube.com/cbsphilly" target="_blank" title="youtube_url" class="cbs-thumbnail-link youtube_url" ><div class="title-wrapper"><strong class="title">youtube_url</strong></div></a><a href="https://www.instagram.com/cbs_philly/" target="_blank" title="instagram_url" class="cbs-thumbnail-link instagram_url" ><div class="title-wrapper"><strong class="title">instagram_url</strong></div></a><a href="https://www.reddit.com/user/cbs3philly" target="_blank" title="reddit_url" class="cbs-thumbnail-link reddit_url" ><div class="title-wrapper"><strong class="title">reddit_url</strong></div></a><a href="https://www.linkedin.com/company/kyw-tv/" target="_blank" title="linkedin_url" class="cbs-thumbnail-link linkedin_url" ><div class="title-wrapper"><strong class="title">linkedin_url</strong></div></a>		</div>

		</div><div id="" class="block sidebar-widget widget_cbs_newsletter_widget"><h3 class="title">Our | Newsletter</h3><div class="widget-content-wrapper"><iframe id="newsletter-widget-iframe" width="300" src="https://bh-ems-static-content.s3.amazonaws.com/cbsi/2706/cbs_local_form_f.html?market=philadelphia"></iframe></div></div><div id="" class="block sidebar-widget widget_top-posts"><h3 class="title"><span>Most </span> Viewed</h3><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://philadelphia.cbslocal.com/2019/06/26/heather-reynolds-killed-son-felt-getting-in-way-affair-prosecutors-say/" title="Mother Killed 17-Month-Old Son Because She Felt He Was Getting In Way Of Her Affair, Prosecutors Say" class="bump-view" data-bump-view="tp">
							<img width="55" height="55" src="https://cbsphilly.files.wordpress.com/2018/04/84611044-11.jpg?w=1200&#038;resize=55%2C55" class='widgets-list-layout-blavatar' alt="Mother Killed 17-Month-Old Son Because She Felt He Was Getting In Way Of Her Affair, Prosecutors Say" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://philadelphia.cbslocal.com/2019/06/26/heather-reynolds-killed-son-felt-getting-in-way-affair-prosecutors-say/" class="bump-view" data-bump-view="tp">
								Mother Killed 17-Month-Old Son Because She Felt He Was Getting In Way Of Her Affair, Prosecutors Say							</a>
						</div>
												</li>
										<li>
												<a href="https://philadelphia.cbslocal.com/2019/06/26/philadelphia-energy-solutions-to-permanently-shut-down-refinery-report-says/" title="&#039;I Was Stunned&#039;: More Than 1,000 Workers To Be Impacted By Philadelphia Energy Solutions Refinery Closure" class="bump-view" data-bump-view="tp">
							<img width="55" height="55" src="https://cbsphilly.files.wordpress.com/2019/06/refinery-fire.png?w=1200&#038;resize=55%2C55" class='widgets-list-layout-blavatar' alt="&#039;I Was Stunned&#039;: More Than 1,000 Workers To Be Impacted By Philadelphia Energy Solutions Refinery Closure" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://philadelphia.cbslocal.com/2019/06/26/philadelphia-energy-solutions-to-permanently-shut-down-refinery-report-says/" class="bump-view" data-bump-view="tp">
								&#039;I Was Stunned&#039;: More Than 1,000 Workers To Be Impacted By Philadelphia Energy Solutions Refinery Closure							</a>
						</div>
												</li>
										<li>
												<a href="https://philadelphia.cbslocal.com/2019/06/26/video-woman-shares-experience-driving-through-new-jersey-for-the-first-time/" title="WATCH: Woman Shares Experience Driving Through New Jersey For First Time In Hilarious Video" class="bump-view" data-bump-view="tp">
							<img width="55" height="55" src="https://cbsphilly.files.wordpress.com/2019/06/2313104179ea449aaf30cc34c2279387.jpg?w=1200&#038;resize=55%2C55" class='widgets-list-layout-blavatar' alt="WATCH: Woman Shares Experience Driving Through New Jersey For First Time In Hilarious Video" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://philadelphia.cbslocal.com/2019/06/26/video-woman-shares-experience-driving-through-new-jersey-for-the-first-time/" class="bump-view" data-bump-view="tp">
								WATCH: Woman Shares Experience Driving Through New Jersey For First Time In Hilarious Video							</a>
						</div>
												</li>
										<li>
												<a href="https://philadelphia.cbslocal.com/2019/06/26/pennsylvania-governor-tom-wolf-hanhemann-university-hospital-closing-announcement-union/" title="Lawmakers Call On Pennsylvania Gov. Tom Wolf To Save Hahnemann University Hospital From Closing In September" class="bump-view" data-bump-view="tp">
							<img width="55" height="55" src="https://cbsphilly.files.wordpress.com/2017/01/hahnemann.jpg?resize=55%2C55" class='widgets-list-layout-blavatar' alt="Lawmakers Call On Pennsylvania Gov. Tom Wolf To Save Hahnemann University Hospital From Closing In September" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://philadelphia.cbslocal.com/2019/06/26/pennsylvania-governor-tom-wolf-hanhemann-university-hospital-closing-announcement-union/" class="bump-view" data-bump-view="tp">
								Lawmakers Call On Pennsylvania Gov. Tom Wolf To Save Hahnemann University Hospital From Closing In September							</a>
						</div>
												</li>
										<li>
												<a href="https://philadelphia.cbslocal.com/2019/06/26/charles-esposito-charged-stealing-more-than-2-5-million-from-oldcastle-buildingenvelopesemployer/" title="78-Year-Old South Jersey Man Charged With Stealing More Than $2.5 Million Over 14 Years From Company, Prosecutors Say" class="bump-view" data-bump-view="tp">
							<img width="55" height="55" src="https://cbsphilly.files.wordpress.com/2019/06/charles-esposito.jpg?w=1200&#038;resize=55%2C55" class='widgets-list-layout-blavatar' alt="78-Year-Old South Jersey Man Charged With Stealing More Than $2.5 Million Over 14 Years From Company, Prosecutors Say" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://philadelphia.cbslocal.com/2019/06/26/charles-esposito-charged-stealing-more-than-2-5-million-from-oldcastle-buildingenvelopesemployer/" class="bump-view" data-bump-view="tp">
								78-Year-Old South Jersey Man Charged With Stealing More Than $2.5 Million Over 14 Years From Company, Prosecutors Say							</a>
						</div>
												</li>
										<li>
												<a href="https://philadelphia.cbslocal.com/2019/06/24/camden-woman-arrested-charged-with-fatally-stabbing-of-twin-sister-officials-say/" title="Camden Woman Arrested For Stabbing Twin Sister To Death, Officials Say" class="bump-view" data-bump-view="tp">
							<img width="55" height="55" src="https://cbsphilly.files.wordpress.com/2019/05/camden-county-police_generic.jpg?w=1200&#038;resize=55%2C55" class='widgets-list-layout-blavatar' alt="Camden Woman Arrested For Stabbing Twin Sister To Death, Officials Say" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://philadelphia.cbslocal.com/2019/06/24/camden-woman-arrested-charged-with-fatally-stabbing-of-twin-sister-officials-say/" class="bump-view" data-bump-view="tp">
								Camden Woman Arrested For Stabbing Twin Sister To Death, Officials Say							</a>
						</div>
												</li>
										<li>
												<a href="https://philadelphia.cbslocal.com/2019/06/25/double-shooting-bella-vista-park/" title="Gunman Opens Fire In Philadelphia&#039;s Bella Vista Neighborhood, Sending Two People To Hospital, Police Say" class="bump-view" data-bump-view="tp">
							<img width="55" height="55" src="https://cbsphilly.files.wordpress.com/2019/06/s-10th-street-shooting.jpg?w=1200&#038;resize=55%2C55" class='widgets-list-layout-blavatar' alt="Gunman Opens Fire In Philadelphia&#039;s Bella Vista Neighborhood, Sending Two People To Hospital, Police Say" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://philadelphia.cbslocal.com/2019/06/25/double-shooting-bella-vista-park/" class="bump-view" data-bump-view="tp">
								Gunman Opens Fire In Philadelphia&#039;s Bella Vista Neighborhood, Sending Two People To Hospital, Police Say							</a>
						</div>
												</li>
										<li>
												<a href="https://philadelphia.cbslocal.com/2019/05/24/fast-walkers-live-average-of-20-years-longer-than-slow-walkers-study-finds/" title="Fast Walkers Live Average Of 20 Years Longer Than Slow Walkers, Study Finds" class="bump-view" data-bump-view="tp">
							<img width="55" height="55" src="https://cbsphilly.files.wordpress.com/2019/05/walking.png?w=1200&#038;resize=55%2C55" class='widgets-list-layout-blavatar' alt="Fast Walkers Live Average Of 20 Years Longer Than Slow Walkers, Study Finds" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://philadelphia.cbslocal.com/2019/05/24/fast-walkers-live-average-of-20-years-longer-than-slow-walkers-study-finds/" class="bump-view" data-bump-view="tp">
								Fast Walkers Live Average Of 20 Years Longer Than Slow Walkers, Study Finds							</a>
						</div>
												</li>
										<li>
												<a href="https://philadelphia.cbslocal.com/2019/06/24/kathy-kehoe-bucks-county-woman-kills-venomous-cobra-in-her-yard-with-shovel/" title="73-Year-Old Bucks County Woman Kills Venomous Cobra In Her Yard With Shovel" class="bump-view" data-bump-view="tp">
							<img width="55" height="55" src="https://cbsphilly.files.wordpress.com/2019/06/fairless-hills-cobra.png?w=1200&#038;resize=55%2C55" class='widgets-list-layout-blavatar' alt="73-Year-Old Bucks County Woman Kills Venomous Cobra In Her Yard With Shovel" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://philadelphia.cbslocal.com/2019/06/24/kathy-kehoe-bucks-county-woman-kills-venomous-cobra-in-her-yard-with-shovel/" class="bump-view" data-bump-view="tp">
								73-Year-Old Bucks County Woman Kills Venomous Cobra In Her Yard With Shovel							</a>
						</div>
												</li>
					</ul>
</div><div id="reptile_31_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper big-right-ad sidebar-adhesive-ad"><span id="ad_31"><div id="reptile_31" class="ad-block" data-ad_size="[[300,250]]" data-ad_location="adhesion"><script>cbs_load_ad_by_tile("31");</script></div></span></div></aside></section>		<section class="page-ad-container page-pencil-ad-container-bottom">
			<div id="reptile_4_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_4"><div id="reptile_4" class="ad-block" data-ad_size="[[728,90]]" data-ad_location="bottom"><script>cbs_load_ad_by_tile("4");</script></div></span></div>		</section>
		

</div>


<footer id="page-footer" class="page-footer-type-menus-vertical">
			<section class="top"><div class="wrapper">
			<a href="https://philadelphia.cbslocal.com" class="logo"><img src="https://cbsphilly.files.wordpress.com/2017/10/philly.png" alt="CBS Philly" /></a>							<div id="component-social" class="footer-component social-follow-items type-blue size-24x24">
					<div class="social-align-wrapper">
						<span class="disclosure">Follow Us</span>
						<a href="http://www.facebook.com/cbsphilly" class="facebook" target="_blank">Facebook</a><a href="http://twitter.com/#!/CBSphilly" class="twitter" target="_blank">Twitter</a><a href="http://www.youtube.com/cbsphilly" class="youtube" target="_blank">YouTube</a><a href="https://www.instagram.com/cbs_philly/" class="instagram" target="_blank">Instagram</a><a href="https://www.reddit.com/user/cbs3philly" class="reddit" target="_blank">Reddit</a><a href="https://www.linkedin.com/company/kyw-tv/" class="linkedin" target="_blank">LinkedIn</a>					</div>
				</div>
					</div></section>
	
			<section class="middle"><div class="wrapper">
			
<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-0" >
		<header class="column-header">
				<h4 class="title">News</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://philadelphia.cbslocal.com/category/news/" title="Philly News" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Philly News</strong></div></a><a href="https://philadelphia.cbslocal.com/category/news/business-news/" title="Business" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Business</strong></div></a><a href="https://philadelphia.cbslocal.com/category/news/consumer-news/" title="Consumer" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Consumer</strong></div></a><a href="https://philadelphia.cbslocal.com/category/news/entertainment/" title="Entertainment" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Entertainment</strong></div></a><a href="/category/health/" title="HealthWatch" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">HealthWatch</strong></div></a><a href="https://philadelphia.cbslocal.com/category/politics/" title="Politics" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Politics</strong></div></a><a href="https://philadelphia.cbslocal.com/category/news/tech/" title="Tech" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">Tech</strong></div></a><a href="https://philadelphia.cbslocal.com/category/weather/" title="Philadelphia Weather" class="cbs-thumbnail-link item-7" ><div class="title-wrapper"><strong class="title">Philadelphia Weather</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-1" >
		<header class="column-header">
				<h4 class="title">Sports</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://philadelphia.cbslocal.com/category/sports/" title="Philly Sports" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Philly Sports</strong></div></a><a href="https://philadelphia.cbslocal.com/category/sports/phillies/" title="Phillies" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Phillies</strong></div></a><a href="https://philadelphia.cbslocal.com/category/sports/sixers-sports/" title="Sixers" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Sixers</strong></div></a><a href="https://philadelphia.cbslocal.com/category/sports/flyers/" title="Flyers" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Flyers</strong></div></a><a href="https://philadelphia.cbslocal.com/category/sports/eagles/" title="Eagles" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Eagles</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-2" >
		<header class="column-header">
				<h4 class="title">Entertainment</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://philadelphia.cbslocal.com/category/only-cbs/" title="Only CBS" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Only CBS</strong></div></a><a href="https://philadelphia.cbslocal.com/category/top-spots/" title="Top Spots" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Top Spots</strong></div></a><a href="https://philadelphia.cbslocal.com/category/travel/" title="Travel" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Travel</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-3" >
		<header class="column-header">
				<h4 class="title">Other</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://philadelphia.cbslocal.com/station/cbs-3/" title="CBS 3" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">CBS 3</strong></div></a><a href="https://philadelphia.cbslocal.com/program-guide/" title="TV Program Guide" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">TV Program Guide</strong></div></a><a href="https://philadelphia.cbslocal.com/video/" title="Videos" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Videos</strong></div></a><a href="https://philadelphia.cbslocal.com/category/contests-promotions/" title="Contests" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Contests</strong></div></a><a href="https://philadelphia.cbslocal.com/category/links-numbers/" title="Links" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Links</strong></div></a><a href="https://philadelphia.cbslocal.com/school-closings-by-name/" title="School Closings" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">School Closings</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-4" >
		<header class="column-header">
				<h4 class="title">Corporate</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://philadelphia.cbslocal.com/learn-about-us/" title="About Us" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">About Us</strong></div></a><a href="https://philadelphia.cbslocal.com/about-us/advertising-basics/" title="Advertise" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Advertise</strong></div></a><a href="https://philadelphia.cbslocal.com/social/" title="Connect" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Connect</strong></div></a>		</div>
	</section>
		</div></section>
	
			<section class="bottom"><div class="wrapper">
			<a href="https://philadelphia.cbslocal.com" class="logo"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/plugins/modules/theme-manager/images/cbs-local-logo-white.png" alt="CBS Philly" /></a>
			<div class="copyright-wrapper">
				<span class="copyright">&copy;2019 CBS Broadcasting Inc. All Rights Reserved.</span>
									<span class="powered-by-wordpress">Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=philadelphia.cbslocal.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></span>
							</div>

			<div class="right-wrapper">
									<div class="terms-of-use">By viewing our video content, you are accepting the terms of our <a href="http://policies.cbslocal.com/privacy-june-2015/current.html#video-services" target="_blank" title="Video Services Policy">Video Services Policy</a></div>
								<ul id="menu-final-footer-menu" class="nav-final-footer"><li id="menu-item-1075664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1075664"><a href="http://policies.cbslocal.com/privacy/current.html">Privacy Policy</a></li>
<li id="menu-item-1075668" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1075668"><a href="http://policies.cbslocal.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-1075681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1075681"><a href="http://policies.cbslocal.com/privacy/current.html#cali-visitors">Your California Privacy Rights</a></li>
<li id="menu-item-1075670" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1075670"><a href="http://policies.cbslocal.com/mobile-app-agreement/">Mobile User Agreement</a></li>
<li id="menu-item-1075673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1075673"><a href="http://policies.cbslocal.com/privacy/current.html#onlinead">Ad Choices</a></li>
<li id="menu-item-1075679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1075679"><a href="https://publicfiles.fcc.gov/tv-profile/kyw-tv">Public File for KYW-TV</a></li>
<li id="menu-item-1075675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1075675"><a href="https://policies.cbslocal.com/fcc/contactusfcc.html">Public Inspection File Help</a></li>
<li id="menu-item-1075660" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1075660"><a href="https://cbsphilly.files.wordpress.com/2019/03/wpsg-kyw-2018-2019-fcc-eeo-public-file-report.pdf">EEO Report</a></li>
</ul>			</div>

						</div></section>
</footer>

<!--PARTNER SCRIPTS START-->
<div id="reptile_32_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_32"><div id="reptile_32" class="ad-block" data-ad_size="[[1,8]]" data-ad_location=""><script>cbs_load_ad_by_tile("32");</script></div></span></div><div id="reptile_33_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_33"><div id="reptile_33" class="ad-block" data-ad_size="[[1,6]]" data-ad_location=""><script>cbs_load_ad_by_tile("33");</script></div></span></div><div id="reptile_34_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_34"><div id="reptile_34" class="ad-block" data-ad_size="[[1,7]]" data-ad_location=""><script>cbs_load_ad_by_tile("34");</script></div></span></div>
<!--PARTNER SCRIPTS END-->


</div>

<!-- wpcom_wp_footer -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201926y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<link rel='stylesheet' id='screen-css-0-2' href='https://s0.wp.com/_static/??-eJyljEsKgDAMRC9kDV2ouBDPUtOglf4w1V7fIN6gs5oZeA9qVphioVigHBSI4XEZcGPlExoPLqK/rdwUNrIMyH9V3nHpZXbQ5hA2ZIPNrkpGiEtVZ3f6bGtY9CCZJz1O5wuLFFZj?cssminify=yes' type='text/css' media='screen' />
<link rel='stylesheet' id='all-css-1-2' href='https://s1.wp.com/wp-content/themes/vip/cbs-local/plugins/modules/partners/css/partners.css?m=1517506156h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVjksOwjAMRC+EsVqoukIcBbmJAaf5kU+B25NuEKtKrDzyzNgPnxFU8IV9QZNR8yKK42tv8g5/LFch2noTn9HKzBkflSvfyWvLaSNsuERSM17EK7yS4imEGdhNrDdaPSwSV5w2gDzZdxGVNwqknXiYKKGjXDg1BWHhlEQ31u/uzwslNfT17dmdumE49ofxMHbmA1jdcbk='></script>
<script type='text/javascript' src='https://widgets.media.weather.com/wxwidget.loader.js?cid=934888385&#038;ver=1.1'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'15116066','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'15116066','v':'wpcom','tz':'-4','user_id':'0','post':'1092667','subd':'cbsphilly'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=15116066&v=wpcomvt&tz=-4&user_id=0&post=1092667&subd=cbsphilly&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdocExCODFfQnlZTGxWLFVFPVlVSzZxZ0xDODBzU3dseGF2Z3Aldm83QXBQRDErZHpxLy5qYWwvZElSMzR3ZGNrMWFzWHBrTz18JSVPSV8xbEdzUk4lQ2Utc2F5ZyZNUXNUOEo3NHcxR00rTF83NnpuXT8tLlB2MzAwTUp1ZnI2Jk1heiZyeXdoMll4RjMrejdFLWw3VSV+MDB8Tn52TFtfVy9MZXFqfF8/NXdjUzZaVkNjQUpbMz8sTEJZc11TLFUxNXR+Q29tUjR+VjdyUF1HZEdNJV09'}]);
_stq.push([ 'clickTrackerInit', '15116066', '1092667' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>


<script type="text/javascript">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</script>

	
	
	
	
</body>
</html>
<!--
	generated 114 seconds ago
	generated in 0.617 seconds
	served from batcache in 0.002 seconds
	expires in 186 seconds
-->
